nie odpowiedziane pytanie

podpięcie halogenów z czujnikiem zmierzchu pod SOMFY EXAVIA 500

Witam, mam problem z podpięciem halogenów z czujnikiem ruchu pod napęd SOMFY EXAVIA 500...wszystkie halogeny z czujnikami zmierzchu gasną po około 20 sek ....halogen bez czujnika świeci jeszcze po zamknięciu bramy i jest ok ..... pod sterownik wpięty został też stycznik modułowy 20A 2NO 230V LC Tec EBS6CH 1M i sytuacja pozostaje bez zmian....

Robert K.
Robert K.

Robert K.

Poziom
0
34 / 100
punkty

Odpowiedzi

Dzień dobry,

dziękujemy za skontaktowanie się z nami.

W halogenach z czujnikiem ruchu istnieje możliwość ustawienia czasu pracy (możliwość zmiany ustawień zazwyczaj znajduje się z tyłu czujnika). Prosimy o ustawienie maksymalnego czasu i ponowny test instalacji.

W razie jakichkolwiek pytań pozostajemy do dyspozycji.

Pozdrawiamy,

Robert K.
Robert K.

Robert K.

Poziom
0
34 / 100
punkty

Czas pracy w halogenach z czujnikiem został ustawiony na max czas świecenia - mimo to halogeny z czujnikami po naciśnięciu przycisku otwarcia bramy zaświecają się na ok 15 sek. każdy z nich po czym po 15 sek. zaczynają lekko żarzyć się do czasu aż całkowicie zgasną razem z halogenem bez czujnika tj. ok 2-3 min po zamknięciu bramy. Ponadto czujnik czasu pracy ustawiany został na w jednym halogenie na max czas a w drugim na min czas pracy - i nic to nie zmieniło, halogeny zostały sprawdzone przez podpięcie pod "zewnętrzne" zasilanie i działają poprawnie

Do góry strony

© Wszelkie prawa zastrzeżone Somfy 2013 - Odkryj wszystkie nasze rozwiązania automatyki domowej: bezprzewodowa automatyka domowa, centrale starujące, nasi partnerzy automatyki domowej, silniki automatyki domowej, instalacja automatyki domowej, automatyka domowa w Twoim nowym domu, zainstaluj automatykę domową, kup automatykę domową online, alarm